node 下安装stss , npm的方法

访问量: 1212

refer to:  http://huangmin.me/blogs/8

有时候mac 上安装 stss 是不成功的, 原因是 node , npm 的版本过高. 

为了给黄敏增加流量, 大家直接过去看吧~ 哈哈~  

看看我们团队的人多厉害~ 

Screenshot From 2015 03 24 14:13:26 黄敏网站

订阅/RSS Feed

Subscribe

分类/category