rails - LoadError: Could not load the 'listen' gem (Rails 5)

访问量: 77

搬运一下:https://stackoverflow.com/questions/38663706/loaderror-could-not-load-the-listen-gem-rails-5

解决办法:

1. Gemfile 中的 development group中的listen gem不要删掉

2. 或者 见参考文章,把配置文件中的 watch项目删掉(没用过)

订阅/RSS Feed

Subscribe

分类/category